Support SqlCE4.0

SQLCE4.0 allows you to deploy the app to any ASP.NET server that doesn't have SqlExpress available. See: http://blogs.msdn.com/b/sqlservercompact/archive/2011/01/12/microsoft-sql-server-compact-4-0...

Id #14438 | Release: None | Updated: Feb 14, 2013 at 1:53 AM by SharpGIS | Created: Nov 15, 2011 at 7:36 PM by SharpGIS

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items